1. Continuando a navigare su Inforge acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Il nuovo Teamspeak è online! Clicca qui per maggiori informazioni.
  3. Scopri i metodi di guadagno di Inforge e inizia subito a monetizzare!

Problema di accesso su Google Chrome

Discussione in 'Problemi con Inforge' iniziata da Red John, 13 Giugno 2012.

Status Discussione:
Chiusa ad ulteriori risposte.
  1. Red John

    Red John Utente Gold
    Utente Gold

    :
    16 Luglio 2011
    Messaggi:
    1.117
    Mi Piace:
    298
    Salve a tutti, sono qui per segnalare un'anomalia che persiste solo su Google Chrome, quando apro la pagina web di Inforge mi appare la solita scritta come quando il forum è in manutenzione; quella di Cloudflare che mi dice che il sito è offline.
    Ovviamente questo problema non mi sussiste su tutti i browser, tanto vero che in questo momento sto scrivendo da Safari. (in quanto utilizzo Mac)
    Mi sono sempre collegato a Inforge da Google Chrome e non mi è mai apparso alcun problema, fino al problema avuto ieri. Da quando il forum è tornato online non riesco più ad accedere ad Inforge tramite Google Chrome.
    Attendo delucidazioni da parte dello staff.
     
  2. Pester
  3. T3CkToNiCk

    T3CkToNiCk Utente Bronze
    Utente Bronze

    :
    21 Luglio 2010
    Messaggi:
    3.746
    Mi Piace:
    813
    Cancella i cookie/la cronologia.

    Svuota la cache.
     
  4. Red John

    Red John Utente Gold
    Utente Gold

    :
    16 Luglio 2011
    Messaggi:
    1.117
    Mi Piace:
    298
    Fosse così facile non avrei neanche postato qui.
     
  5. Forrest Gump

    Forrest Gump Utente Silver
    Utente Silver

    :
    8 Aprile 2012
    Messaggi:
    119
    Mi Piace:
    17
    Visto che funziona con altri browser hai provato semplicemente a reinstallare chrome? :|
     
  6. Red John

    Red John Utente Gold
    Utente Gold

    :
    16 Luglio 2011
    Messaggi:
    1.117
    Mi Piace:
    298
    Upp... il problema persiste.
     
  7. †Steph†

    †Steph† Utente Gold
    Utente Gold

    :
    18 Dicembre 2011
    Messaggi:
    1.910
    Mi Piace:
    302
    Hai provato a cliccare su "Retry for a live version" quando appare il messaggio di Cloudflare?
     
  8. Red John

    Red John Utente Gold
    Utente Gold

    :
    16 Luglio 2011
    Messaggi:
    1.117
    Mi Piace:
    298
    Fino a qualche ora fa non mi compariva proprio, ora mi è comparso e sono riuscito a loggare da Google Chrome, non capisco cosa fosse.
    Problema risolto, chiudo.
     
Sto caricando...
Status Discussione:
Chiusa ad ulteriori risposte.

Condividi questa Pagina