1. Continuando a navigare su Inforge acconsenti implicitamente all'uso dei cookies. Scopri di più.
  2. Il nuovo Teamspeak è online! Clicca qui per maggiori informazioni.
  3. Scopri i metodi di guadagno di Inforge e inizia subito a monetizzare!

problema non mi carica 1 sito

Discussione in 'Fuori Tema' iniziata da DJ_Angerfist, 17 Novembre 2010.

  1. DJ_Angerfist

    DJ_Angerfist Utente Silver
    Utente Silver

    :
    7 Febbraio 2010
    Messaggi:
    429
    Mi Piace:
    12
    scusate ogni volta che tento di andare su un sito mi dice Impossibile collegarsi a ***.de. <.< io ci voglio andare ma mi esce sempre sta scritta mi potete aiutare?
     
    #1 DJ_Angerfist, 17 Novembre 2010
    Ultima modifica: 17 Novembre 2010
  2. Pester
  3. Sh0wN

    Sh0wN Utente Silver
    Utente Silver

    :
    24 Ottobre 2009
    Messaggi:
    506
    Mi Piace:
    8
    edita ponendo il problema senza far riferimento a "vari" siti altrimenti arriva il mod di turno e ti chiude la discussione...cmq ritornando sinceramente non sapprei xke esce qst problema ma ne approffiterei per porre un altro mio problema simile al tuo:
    qnd voglio entrare in certi siti mi esce una schermata bianca e sulla scheda mi compare la scritta : Immagine.Gif 1x1 pix
    io ho tentato e ritentato in tutti i modi 8 sia con firefox che con explorer) ma nn c'e la faccio ad entrare...
    ( non so se centra ma cercando su google mi e uscita anche una cosa su kaspersky detto cio io ho kaspersky internet security 2010)
     
  4. DJ_Angerfist

    DJ_Angerfist Utente Silver
    Utente Silver

    :
    7 Febbraio 2010
    Messaggi:
    429
    Mi Piace:
    12
    elitep*pers
     
Sto caricando...

Condividi questa Pagina