Benvenuto su Inforge
Rimuovi la pubblicità e partecipa alla più grande comunità italiana sul mondo digitale presente sul web sin dal 2007.
Iscriviti

Tool ClashBot/RaccoonBot cracked - Aggiornato

Stato
Discussione chiusa ad ulteriori risposte.

AndreaCube

Utente Bronze
2 Aprile 2016
12
0
30
Ultima modifica:
È sorto un problema,quando clicco "Launch" il bot non si avvia
b9e68c5a823f3ed6c6332418ffb42beb.jpg


Inviato dal mio SM-G920F utilizzando Tapatalk
 

Lambro

Utente Iron
11 Aprile 2016
6
0
27
Intanto ti volevo ringraziare per avere condiviso questo bot con tanto di spiegazioni comprensibilissime...
Detto questo ti espongo il mio problema:
Quando tu parli di "- Actually take break (may reduce PB time)" purtroppo il bot non si comporta come fa a te, mi trovo sempre il messaggio quello lughissimo con il bot bloccato e non si riattiva da solo, per il resto tutto va al meglio e faccio un botto di risorse... Spero di essermi fatto capire so che ho espresso un pensiero un pò contorto nel caso se hai la gentilezza di dirmelo vedo di cercare di spiegarmi meglio...
Attendo una tua risposta
Roberto
 
Lv.105 - Middleschool - International SV
Supporta Inforge con una donazione

gidasu

Utente Iron
6 Aprile 2016
7
0
27
Intanto ti volevo ringraziare per avere condiviso questo bot con tanto di spiegazioni comprensibilissime...
Detto questo ti espongo il mio problema:
Quando tu parli di "- Actually take break (may reduce PB time)" purtroppo il bot non si comporta come fa a te, mi trovo sempre il messaggio quello lughissimo con il bot bloccato e non si riattiva da solo, per il resto tutto va al meglio e faccio un botto di risorse... Spero di essermi fatto capire so che ho espresso un pensiero un pò contorto nel caso se hai la gentilezza di dirmelo vedo di cercare di spiegarmi meglio...
Attendo una tua risposta
Roberto
per curiosità, che muni sei? in che lega stai? grazie
 

SunJoin

Utente Electrum
19 Settembre 2008
459
106
171
Scusate l'assenza... son stato parecchio impegnato RL

Stessa situazione stanotte ha skippato più di 1000 villaggi bruciando una milionata di Gold....
Per il TH11 devi usare il milking, e dall'ultimo aggiornamento lo hanno penalizzato parecchio. Con questo bot non so se funziona bene... ho un amico RL che è TH11, oggi passo da lui per vedere come gli va. Il funzionamento è semplice... il bot usa 4/5 goblin per ogni estrattore, attaccando gente con un minimo di 40/50k a risorsa. E' poco ma facendo una marea di attacchi, parliamo di circa 300/400 attacchi al giorno, la media è (o meglio era ottima)...purtroppo dall'ultimo aggiornamento la SuperCell sembra abbia messo un freno a questo, infatti dopo qualche ora la ricerca di un villaggio diventa lenta... tipo tra uno skip ed un altro passa anche 1 minuto...si parla di medie sui 150k/h

Intanto ti volevo ringraziare per avere condiviso questo bot con tanto di spiegazioni comprensibilissime...
Detto questo ti espongo il mio problema:
Quando tu parli di "- Actually take break (may reduce PB time)" purtroppo il bot non si comporta come fa a te, mi trovo sempre il messaggio quello lughissimo con il bot bloccato e non si riattiva da solo, per il resto tutto va al meglio e faccio un botto di risorse... Spero di essermi fatto capire so che ho espresso un pensiero un pò contorto nel caso se hai la gentilezza di dirmelo vedo di cercare di spiegarmi meglio...
Attendo una tua risposta
Roberto
Ho capito, quando il game ti manda in pausa il bot si blocca per poi non ripartire più...o almeno è quello che ho inteso io :D allora... intanto come versione stai usando la "vecchia" 7.10.4 ? Io sono ancora con quella visto che la nuova mi ha dato parecchi problemi di crash :S
 

AndreaCube

Utente Bronze
2 Aprile 2016
12
0
30
È sorto un problema,quando clicco "Launch" il bot non si avvia
b9e68c5a823f3ed6c6332418ffb42beb.jpg


Inviato dal mio SM-G920F utilizzando Tapatalk

Certo il gioco... Impostazioni -> Lingua e da li scegli inglese.
Adesso sono in manutenzione (incrociando le dita che non rimuovono le dead base)... poi prova e vedrai che tutto funzionerà ;)


Inviato dal mio SM-G920F utilizzando Tapatalk
 
Lv.105 - Middleschool - International SV
Supporta Inforge con una donazione

Lambro

Utente Iron
11 Aprile 2016
6
0
27
Salve chiedevo un info, dopo l'aggiornamento di ieri (24/05/2016) il bot non funziona più probabilmente perchè hanno aggiunto due truppe, quando posso trovare quello aggiornato?
Grazie mille per le info...
 
Supporta Inforge con una donazione
Lv.105 - Middleschool - International SV
Supporta Inforge con una donazione
Lv.105 - Middleschool - International SV

Lambro

Utente Iron
11 Aprile 2016
6
0
27
Ciao ho visto la pagina che tu citi ma non riesco a capire dove sia il download, cortesemente mi potresti aiutare? grazie mille
 
Supporta Inforge con una donazione
Lv.105 - Middleschool - International SV
Stato
Discussione chiusa ad ulteriori risposte.